Saturday 25th July 2020

Web [WEBHOSTING] Php issue with website hosted on pf 27

We are currently facing an issue with PHP with websites hosted on PF27, causing internal server error. The dedicated team is working on it.

We will update this status as soon as we have more details

===================

07.26.2020 1130Z (1330LT)

Issue has been fixed, but the team in charge is monitoring the plateform.

07.26.2020 0930Z (1130LT)

PHP is unstable on PF27, the dedicated team has been warned

07.25.2020 1330Z (1530LT)

Issue has been fixed, php is available

07.25.2020 1230Z (1430LT)

Issue has been escalated to local team