Friday 31st July 2020

DC5 [DC5] IPMI issue in room 1-1

We've noticed that some IPMI are not reachable at DC5, room 1-1.
Actions like reboot, installation etc are not available.
The dedicated team is already working on it,
We will update this status as soon as possible

===================

07.31.20 1530Z (1730LT)

Issue has been fixed, linked to https://status.scaleway.com/incident/927

07.31.20 1500Z (1700LT)

Issue has been escalated to local team