[FR-PAR-1] - Load Balancer backend unreachable
Incident Report for Scaleway
Resolved
This incident has been resolved.
Posted Jan 31, 2023 - 17:22 CET
Monitoring
The incident is mitigated. The impacted LBs can now reach their backend servers.
We identified the reason those LBs lost their IP address, but we still have to dig a little bit and make some tests to clearly identify the root cause and fix it.
Posted Jan 06, 2023 - 12:03 CET
Investigating
The Load Balancer backend is currently unreachable on PAR1.

Our engineers are currently investigating the situation
Posted Jan 05, 2023 - 18:46 CET
This incident affected: Elements - AZ (fr-par-1) and Elements - Products (LBaaS).