[WEBHOSTING] random disconnect on pf2-mysql
Incident Report for Scaleway
Resolved
This incident has been resolved.
Posted Sep 27, 2022 - 12:08 CEST
Update
We are currently re-importing the database to fix the issue.
We will update the status when the fix will be deployed.
Posted Sep 27, 2022 - 11:00 CEST
Identified
The anomaly has been identified by our team, a fix will be deployed quickly to resolve the situation.

We thank you for your patience and cooperation!
Posted Sep 26, 2022 - 09:39 CEST
Investigating
We are currently investigating on this issue

We work to solve this as soon as we can and this status will be updated at every iteration
Posted Sep 25, 2022 - 11:07 CEST
This incident affected: Dedibox - Products (Hosting).