[DC2] IPv6 connectivity loss
Incident Report for Scaleway
Resolved
The issue has been solved by our engineers, and the IPv6 connectivity is back online.
Posted Feb 23, 2021 - 16:25 CET
Investigating
Due to an issue with the routers in rooms 101, 202 and 203 in DC2, IPv6 connectivity is no longer functional.
Our network team is already investigating the issue as we speak.
Posted Feb 23, 2021 - 16:18 CET
This incident affected: Dedibox - Datacenters (DC2).