Status impact color legend
  • Black impact: None
  • Yellow impact: Minor
  • Orange impact: Major
  • Blue impact: Maintenance
[DC5] - s1-d55-3 RPN switch rebooting following CPU issue
Incident Report for Scaleway
Resolved
This incident has been resolved.
Posted Aug 20, 2024 - 17:22 CEST
Identified
Serveur concerned :
sd-160595
sd-160598
sd-160599
sd-160601
sd-160602
sd-160604
sd-160605
sd-160606
sd-160607
sd-160608
sd-160609
sd-160611
sd-160612
sd-160613
sd-160615
sd-160616
sd-160618
sd-160619
sd-160625
Posted Aug 20, 2024 - 12:01 CEST
Investigating
We are currently investigating this issue.
Posted Aug 20, 2024 - 11:51 CEST
This incident affected: Dedibox - Datacenters (DC5).