Status impact color legend
  • Black impact: None
  • Yellow impact: Minor
  • Orange impact: Major
  • Blue impact: Maintenance
[DC5] RPN Switch reboot S1 D14-5
Incident Report for Scaleway
Resolved
This incident has been resolved.
Posted Dec 19, 2024 - 10:46 CET
Identified
Software interference preventing the creation of new RPN groups on the switch. Rebooting of the switch is required.
Posted Dec 19, 2024 - 10:32 CET
This incident affected: Dedibox - Datacenters (DC5) and Dedibox - Products (RPN).