DHCPv6 issue
Incident Report for Scaleway
Resolved
The issue has been identified and a fix has been deployed.
DHCPv6 is now working properly.
Posted Feb 11, 2021 - 10:59 CET
Investigating
We're encountering an issue with DHCPv6 on Dedibox.
Servers are unable to renew or get a lease for IPv6.
Posted Feb 11, 2021 - 10:18 CET
This incident affected: Dedibox - Products (Dedibox).