[SAN] san-dc2-9.rpn.online.net connectivity issue
Incident Report for Scaleway
Resolved
Everything is back to normal.
Posted Oct 13, 2021 - 11:16 CEST
Monitoring
The issue has been fixed. Unexpected electrical reboot, machine did not come back up due to network interface configuration issues.
We are still monitoring the situation.
Posted Oct 13, 2021 - 11:03 CEST
Investigating
We are currently encountering an issue with one of our SAN in DC2.
All of the SAN attached may not be reachable.
Posted Oct 13, 2021 - 09:45 CEST
This incident affected: Dedibox - Products (SAN).