Cannot push S3 logs to cockpit
Incident Report for Scaleway
Monitoring
The ingestion of logs and metrics has returned to normal, and we are currently monitoring the situation.
Posted Apr 25, 2024 - 12:03 CEST
Identified
S3 logs are not sent to cockpit since 15h20 Paris time.
Posted Apr 17, 2024 - 22:01 CEST
This incident affects: Elements - Products (Object Storage).