Status impact color legend
  • Black impact: None
  • Yellow impact: Minor
  • Orange impact: Major
  • Blue impact: Maintenance
Preconfigured Grafana dashboards are not available for new Cockpit
Incident Report for Scaleway
Resolved
This incident has been resolved.
Posted Sep 09, 2024 - 15:16 CEST
Investigating
Client that create new Cockpit will not have preconfigured Grafana dashboards on Cockpit. The team is working on it.
Posted Sep 09, 2024 - 11:36 CEST
This incident affected: Elements - Products (Observability).